DisOrder

| Current Version: 0.0.11
Fork me on Github

Installation

The easiest way is

$ gem install DisOrder

But you can add it to your Gemfile so bundler can manage all the gems in your Project like Compass or Sass.

gem 'Disorder',  '~> 0.0.11'

Thats already it.